<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="distribution" content="global" />
	<meta name="robots" content="follow, all" />
	<meta name="language" content="en, sv" />
	<meta name="viewport" content="width=device-width" />
		<link rel="Shortcut Icon" href="http://thepioneeronline.com/wp-content/uploads/2021/10/ThePioneerLogo_32.png" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="The Pioneer RSS 2.0" href="http://thepioneeronline.com/feed/" />
	<link rel="alternate" type="text/xml" title="The Pioneer RSS .92" href="http://thepioneeronline.com/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="The Pioneer Atom 0.3" href="http://thepioneeronline.com/feed/atom/" />
	<title>In-Person Enrollment: The Talking Point of Spring 2022 &#8211; The Pioneer</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="The Pioneer &raquo; In-Person Enrollment: The Talking Point of Spring 2022 Comments Feed" href="http://thepioneeronline.com/44959/campus/in-person-enrollment-the-talking-point-of-spring-2022/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-45984387-35"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thepioneeronline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- thepioneeronline.com is managing ads with Advanced Ads 1.29.0 – https://wpadvancedads.com/ --><script id="thepi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='dashicons-css'  href='http://thepioneeronline.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://thepioneeronline.com/wp-includes/js/thickbox/thickbox.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://thepioneeronline.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://thepioneeronline.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://thepioneeronline.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://thepioneeronline.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thepioneeronline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://thepioneeronline.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://thepioneeronline.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://thepioneeronline.com/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='lws-public-css'  href='http://thepioneeronline.com/wp-content/plugins/live-weather-station/public/css/live-weather-station-public.min.css?ver=3.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://thepioneeronline.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='perfecty-push-css'  href='http://thepioneeronline.com/wp-content/plugins/perfecty-push-notifications/public/css/perfecty-push-public.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sno-infographics-widget-style-css'  href='http://thepioneeronline.com/wp-content/plugins/sno-infographics/assets/style/sno-infographics-widget-style.css?ver=0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sno-pdf-flipbook-plugin-style-css'  href='http://thepioneeronline.com/wp-content/plugins/sno-pdf-flipbook/assets/style/docs.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sno-pdf-flipbook-jquery-ui-style-css'  href='http://thepioneeronline.com/wp-content/plugins/sno-pdf-flipbook/assets/style/jquery.ui.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sno-polls-widget-style-css'  href='http://thepioneeronline.com/wp-content/plugins/sno-polls/assets/style/sno-polls-widget-style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='splw-styles-css'  href='http://thepioneeronline.com/wp-content/plugins/location-weather/assets/css/splw-style.min.css?ver=1.2.5' type='text/css' media='all' />
<style id='splw-styles-inline-css' type='text/css'>
#splw-location-weather-44398.splw-main-wrapper {
		max-width: 320px;
		margin   : auto;
		margin-bottom: 2em;
	}#splw-location-weather-44398 .splw-lite-wrapper,#splw-location-weather-44398 .splw-forecast-weather select,#splw-location-weather-44398 .splw-forecast-weather option,#splw-location-weather-44398 .splw-lite-wrapper .splw-weather-attribution a{
	   color:#fff;
	   text-decoration: none;
	}#splw-location-weather-44398 .splw-lite-wrapper{ border: 2px solid #000000}#splw-location-weather-44398 .splw-lite-wrapper{
		border-radius: 8px;
	}#splw-location-weather-44398 .splw-weather-title {
		margin-top :0px;
		margin-right :0px;
		margin-bottom: 20px;
		margin-left: 0px;
    }#splw-location-weather-44398 .splw-weather-icons div svg path{
		fill:#dfe6e9;
	}#splw-location-weather-44398 .splw-lite-wrapper,#splw-location-weather-44398 .splw-forecast-weather option{background:#f22b2b}
</style>
<link rel='stylesheet' id='splw-old-styles-css'  href='http://thepioneeronline.com/wp-content/plugins/location-weather/assets/css/old-style.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css' href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C700&#038;display=swap&#038;ver=5.8.1" type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='http://thepioneeronline.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='http://thepioneeronline.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='http://thepioneeronline.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20210512' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='http://thepioneeronline.com/wp-content/themes/snoflex/style.css?ver=20210945' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.2/css/all.css' type='text/css' media='all' integrity="sha384-vSIIfh2YWi9wW0r9iZe7RJPrKwp6bG+s9QZMoITbCckVJqGCCRhc+ccxNcdpHuYu" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-1CjXmylX8++C7CVZORGA9EwcbYDfZV2D4Kl1pTm3hp2I/usHDafIrgBJNuRTDQ4f" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='snoadrotate-default-css-css'  href='http://thepioneeronline.com/wp-content/plugins/sno-ad-rotate/css/widget-default.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://thepioneeronline.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://thepioneeronline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/thepioneeronline.com","hash_tracking":"false","ua":"UA-45984387-35","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.8.1' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.8.1' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20210512' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20210513' id='flex-superfish-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20210513' id='flex-supersubs-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.8.1' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.8.1' id='flex-remodal-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.8.1' id='flex-cycle-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.8.1' id='flex-bnticker-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20210513' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20210902' id='flex-theme-js-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.8.1' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="http://thepioneeronline.com/wp-json/" /><link rel="alternate" type="application/json" href="http://thepioneeronline.com/wp-json/wp/v2/posts/44959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thepioneeronline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thepioneeronline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://thepioneeronline.com/44959/campus/in-person-enrollment-the-talking-point-of-spring-2022/" />
<link rel='shortlink' href='http://thepioneeronline.com/?p=44959' />
<link rel="alternate" type="application/json+oembed" href="http://thepioneeronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthepioneeronline.com%2F44959%2Fcampus%2Fin-person-enrollment-the-talking-point-of-spring-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thepioneeronline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthepioneeronline.com%2F44959%2Fcampus%2Fin-person-enrollment-the-talking-point-of-spring-2022%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "http://thepioneeronline.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Do you want to receive notifications?",
		dialogSubmit: "Continue",
		dialogCancel: "Not now",
		settingsTitle: "Notifications preferences",
		settingsOptIn: "I want to receive notifications",
		settingsUpdateError: "Could not change the preference, try again",
		serverUrl: "http://thepioneeronline.com/wp-json/perfecty-push",
		vapidPublicKey: "BM94viitqJ0yADPv5NlYmpSWILvp6CqUFGfetw4ndEFZ6bre5-AdnLS6vSRzj7_rVRSezxYXr6hUS3eI2ZbYYe4",
		token: "e03855404b",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: false,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "",
		visitsToDisplayPrompt: 0	}
</script>


<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="In-Person Enrollment: The Talking Point of Spring 2022" />
<meta property="og:type" content="article" />
<meta name="author" content="Sarah Rodriguez" />
<meta property="og:url" content="http://thepioneeronline.com/44959/campus/in-person-enrollment-the-talking-point-of-spring-2022/" />
<meta property="og:image" content="http://thepioneeronline.com/wp-content/uploads/2021/10/in-person-course-update-Sarah-900x600.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="The Pioneer" />
	<meta property="og:description" content="The curriculum is changing and it’s coming sooner than you think As we embark on the third consecutive semester of predominantly remote instruction, a number of questions remain regarding the future of the Spring 2022 curriculum. As for students reliant on remote instruction, buckle up. Here’s what we know: At the start of the pandemic,..." />
	<meta name="description" content="The curriculum is changing and it’s coming sooner than you think As we embark on the third consecutive semester of predominantly remote instruction, a number of questions remain regarding the future of the Spring 2022 curriculum. As for students reliant on remote instruction, buckle up. Here’s what we know: At the start of the pandemic,..." />
	<meta property="article:section" content="Campus" />
	<meta property="article:tag" content="" />
<!-- End of Open Graph Meta Tags -->

		<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			jQuery('.navbarwrap').scrollToFixed({
			marginTop: wpadminbar,
			spacerClass: 'topnavspacer',
			zIndex: 2000
		});		
			
		
		
	
	});
</script>
<style type="text/css" media="screen">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</style></head>

<body class="sno-animate-active"><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardad" style="margin:0px auto;float:none;">
	<div id="ad-44792" class="snoadrotatewidgetwrap ad- column-1">
			 
				<a rel="" href="http://thepioneeronline.com/ads/brewja-coffee/" target="_blank"><img src="http://thepioneeronline.com/wp-content/uploads/2021/10/Brewja_3.png" class="centered" style="max-width:100%;"/></a>
	</div><div class="clear clearfix clearboth"></div>	 </div>
	 
	 	
	</div>
</div>
<div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon"><i class="fas fa-times"></i><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="http://thepioneeronline.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-b" class="menu"><li id="menu-item-19722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://thepioneeronline.com/category/artsentertainment/">Arts &amp; Life</a></li>
<li id="menu-item-19732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19732"><a href="http://thepioneeronline.com/category/campus/">Campus</a></li>
<li id="menu-item-22681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22681"><a href="http://thepioneeronline.com/category/features/">Features</a></li>
<li id="menu-item-44005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44005"><a href="http://thepioneeronline.com/category/health/">Health</a></li>
<li id="menu-item-19741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19741"><a href="http://thepioneeronline.com/category/sports/">Sports</a></li>
<li id="menu-item-20012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20012"><a href="http://thepioneeronline.com/category/opinions/">Opinion</a></li>
<li id="menu-item-44052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44052"><a href="http://thepioneeronline.com/category/politics/">Politics</a></li>
<li id="menu-item-21075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21075"><a href="http://thepioneeronline.com/category/media/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-44006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44006"><a href="http://thepioneeronline.com/category/metro/">Metro</a></li>
	<li id="menu-item-20563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20563"><a href="http://thepioneeronline.com/category/comics/">Comics</a></li>
	<li id="menu-item-20575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20575"><a href="http://thepioneeronline.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="http://thepioneeronline.com/video-2/">Videos</a></li>
</ul>
</li>
<li id="menu-item-44007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44007"><a href="http://thepioneeronline.com/category/espanol/">Español</a></li>
<li id="menu-item-24450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24450"><a href="http://thepioneeronline.com/advertise-with-us/">Advertise With Us!</a></li>
<li id="menu-item-44008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44008"><a href="http://thepioneeronline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-44011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44011"><a href="https://thepioneeronline.com/staff/?schoolyear=2021-2022">Staff</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://thepioneeronline.com/wp-content/uploads/2021/09/banner_3s.png" class="headerimage" alt="California State University East Bay" /></div><div class="headerlink headermedium" style="display:none"><img src="https://thepioneeronline.com/wp-content/uploads/2021/09/banner_3s.png" class="headerimage" alt="California State University East Bay" /></div><div class="headerlink headerlarge"><img src="https://thepioneeronline.com/wp-content/uploads/2021/09/banner_3s.png" class="headerlink headerimage" alt="California State University East Bay" /></div><h1 style="display:none" aria-hidden="true">The Pioneer</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="http://thepioneeronline.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon"><i class="fas fa-bars"></i><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft classic-icon">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style>    
        								   	    										
    
        				
   	    
    
    		<a target="_blank" href="https://www.youtube.com/channel/UCN265t3CKoFDz2ThomooI2w">
    		<div class="sno-icon social-border sno-youtube">
        		<i class="fa fa-youtube-play"></i>
        		<span class="icon-hidden-text">YouTube</span>
        	</div>
    	</a>
    
        				
        				    					
        				
						
	    				
    
	
	    
	
	    	<a target="_blank" href="https://www.instagram.com/thepioneeronline/">
    		<div class="sno-icon social-border sno-instagram">
        		<i class="fa fa-instagram"></i>
        		<span class="icon-hidden-text">Instagram</span>
        	</div>
    	</a>
	    				
    		<a target="_blank" href="https://twitter.com/newspioneer">
    		<div class="sno-icon social-border sno-twitter">
        		<i class="fa fa-twitter"></i>
        		<span class="icon-hidden-text">Twitter</span>
        	</div>
    	</a>
        				
	    	<a target="_blank" href="https://www.facebook.com/ThePioneerNewspaper">
    		<div class="sno-icon social-border sno-facebook">
        		<i class="fa fa-facebook-f"></i>
        		<span class="icon-hidden-text">Facebook</span>
        	</div>
    	</a>
   
   <div class="social-spacer"></div>
   
   			</div>

			<div class="topnavbarcenter">
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform8553" action="http://thepioneeronline.com/">
			<div class="search-button-container" id="searchthis8553">
			<button type="submit" disabled="disabled" id="sno-search-navbar-8553" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s8553" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s8553" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit8553" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://thepioneeronline.com"><img src="https://thepioneeronline.com/wp-content/uploads/2021/09/banner_3s.png" class="headerimage" alt="California State University East Bay" /></a></div><h1 style="display:none">The Pioneer</h1></div></div><div class='navbarwrap sno-sticky'
						data-align='center' 
						data-margin='4' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1090'><div class="navbarcontainer"><div id="navbar" class="sno-classic-menuwrap"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-menu_top-container"><ul id="menu-menu_top" class="sf-menu sno-top-menu"><li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="http://thepioneeronline.com/category/artsentertainment/">Arts &amp; Life</a></li>
<li id="menu-item-36558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36558"><a href="http://thepioneeronline.com/category/campus/">Campus</a></li>
<li id="menu-item-36560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36560"><a href="http://thepioneeronline.com/category/health/">Health</a></li>
<li id="menu-item-36563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36563"><a href="http://thepioneeronline.com/category/metro/">Metro</a></li>
<li id="menu-item-44053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44053"><a href="http://thepioneeronline.com/category/politics/">Politics</a></li>
<li id="menu-item-37102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37102"><a href="http://thepioneeronline.com/category/photography/">Photo</a></li>
<li id="menu-item-44975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44975"><a href="http://thepioneeronline.com/category/videos/">Video</a></li>
<li id="menu-item-43705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43705"><a href="http://thepioneeronline.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-36578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36578"><a href="http://thepioneeronline.com/advertise-with-us/">Advertise With Us!</a></li>
	<li id="menu-item-37539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37539"><a href="https://thepioneeronline.com/staff/?schoolyear=2021-2022">Staff</a></li>
</ul>
</li>
</ul></div><ul class='sno-menu-more sf-arrows' style='display:none'><li class='menu-more-item-top'><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"></span></a><ul class="sno-hac-menu-more"</ul></li></ul></nav></div></div></div></div></div><div class="clear"></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap "><div class="innerbackground"><div id='snopostid-44959' class='snopostid'><div id='classic_story' class='sno-story-44959'><div id="content"><div id='contentleft'><div class="postarea"><div role="main"><h1 class="storyheadline">In-Person Enrollment: The Talking Point of Spring 2022</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='44959' data-photo-id='44962' href='#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/10/in-person-course-update-Sarah-900x600.jpg' alt='In-Person+Enrollment%3A+The+Talking+Point+of+Spring+2022' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge' data-story-id='44959' data-photo-id='44962'><i class='fas fa-search-plus'></i></div></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit"><a href="http://thepioneeronline.com/staff_name/getty-images/" class="creditline">Getty Images</a></p></div></div><div class="storydetails"><p><span class="storybyline"> <a href="http://thepioneeronline.com/staff_name/sarah-rodriguez/" class="creditline">Sarah Rodriguez</a> and <a href="http://thepioneeronline.com/staff_name/cal-riederer/" class="creditline">Cal Riederer</a></span><br /><span class="storydate"><span class="time-wrapper">October 6, 2021</span></span></p></div><div class="sharing sharing-top" data-story-id="44959"><a class='commentscroll' href='http://thepioneeronline.com/44959/campus/in-person-enrollment-the-talking-point-of-spring-2022/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments  sharing-mobile-hide'><i class='fa fa-comments-o'></i><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthepioneeronline.com%2F44959%2Fcampus%2Fin-person-enrollment-the-talking-point-of-spring-2022%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook sharing-mobile-hide"><i class="fa fa-facebook-f"></i><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=In-Person Enrollment: The Talking Point of Spring 2022&amp;url=http%3A%2F%2Fthepioneeronline.com%2F%3Fp%3D44959" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter sharing-mobile-hide"><i class="fa fa-twitter"></i><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email sharing-mobile-hide"><i class="fa fa-envelope"></i><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//thepioneeronline.com/44959/campus/in-person-enrollment-the-talking-point-of-spring-2022/?utm_source=rss&utm_medium=rss&utm_campaign=in-person-enrollment-the-talking-point-of-spring-2022&print=true"><div class="sharing-icon sno-print sharing-mobile-hide"><i class="fa fa-print"></i><span class="icon-hidden-text">Print</span></div></a></div><div class="sharing-clear"></div><span class="storycontent"><p><em>The curriculum is changing and it’s coming sooner than you think</em></p>
<p><span class="size"><br />
As we embark on the third consecutive semester of predominantly remote instruction, a number of questions remain regarding the future of the Spring 2022 curriculum. As for students reliant on remote instruction, buckle up.<br />
</span><span class="size"><br />
Here’s what we know:<br />
</span><span class="size"><br />
At the start of the pandemic, The Department of Education issued an emergency authorization that allowed temporary flexibilities for institutions or accredited agencies impacted by COVID-19.<br />
</span><span class="size"><br />
Put simply, universities and institutions now had the green light to transition from in-person instruction to remote learning in benefit of campus health. The issue? This emergency order expires in December 2021.<br />
</span><span class="size"><br />
To further complicate matters, the expiration of the order requires that courses within university catalogs, listed as on-ground/in-person instruction, must be taught under that modality in Spring 2022 meaning, courses must revert to their pre-pandemic teaching modality.<br />
</span><span class="size"><br />
Universities remain hopeful that the Department of Education moves to extend the emergency order to, at least, allow students and faculty more time to prepare for the inevitable return of in-person courses. “It is a safe assumption to make that there will be a higher proportion of on-ground courses in Spring Semester, 2022 than in Fall Semester, 2021,” said Mitch Watnik, the Associate Dean of Academic Programs and Services at California State University, East Bay.<br />
</span><span class="size"><br />
The University’s Academic Senate met on Sept. 28 to discuss this topic along with two potential proposals (<span style="text-decoration: underline; color: #000000;"><a style="color: #000000; text-decoration: underline;" href="https://docs.google.com/document/d/1UksjGkKUc3aRzmB0eijwS-yczYb3CmG2JCG0R38z_88/edit#heading=h.qpe6b3h49jgx">21-22 CIC 7</a></span> and <span style="text-decoration: underline; color: #000000;"><a style="color: #000000; text-decoration: underline;" href="https://docs.google.com/document/d/1XryZy9pPXCxCnOdqWCaiV7iy65lYjlqgVw3SJL3H1lQ/edit">21-22 CAPR 1</a></span>) to aid departments in their decision to offer online courses next spring. “Most departments are going to return to pre-pandemic course offerings,” although, ”everyone should understand that there are courses that the faculty feel strongly that should not be offered online (such as science labs) under normal circumstances,” added Watnik.<br />
</span><span class="size"><br />
Ultimately, the modality for courses offered in Spring 2022, will be dependent on a number of fluid factors. The decision lies in the hands of The U.S. Department of Education, CSUEB academic departments, and that of students who exhibit an ability to make the potential transition to on-ground learning.<br />
</span><span class="size"><br />
“It depends upon the major and the courses that are needed, but I would think that many more students will have at least one in-person course in the Spring and should plan accordingly,” said Watnik.<br />
</span><span class="size"><br />
Before action is taken, it is recommended students check with their academic advisors for additional help. “Advisors can help students determine the best schedules that will satisfy requirements and their personal situations,” Watnik explained. As a guide, the Spring 2022 academic schedule is set to go live on Oct. 25 and will include course offerings and modalities according to various majors.<br />
</span><span class="size"><br />
As expected, students and faculty are still wary about the potential move to an in-person teaching modality. Regarding the transition, Dr. Danvy Le, a Political Science professor at CSUEB, said “asking students who have been off campus for almost two years to return may have repercussions, especially if we are not offering support services to help them settle into campus life and feel safe.”<br />
</span><span class="size"><br />
Additionally, many faculty members encourage department heads to err on the side of caution as they consider the mode of the curriculum. In the Academic Senate meeting, State-wide Senator Julie Glass expressed her concerns, “I don’t think it’s a decision that should be taken lightly to have the option of offering courses online, it’s a big decision&#8230; I urge caution in moving forward quickly again, it’s a permanent solution for what we hope is a temporary problem for those who are only looking at this in terms of the impact on spring.”<br />
</span><span class="size"><br />
As students prepare to navigate this upcoming semester and its changes, we look to the university for guidance. President Sandeen exhibited a will to support the student community in this transition, “Of course, we will continually monitor public health conditions as well. We are prepared to pivot to appropriate teaching modalities as needed.”<br />
</span></p>
</span><div class="clear"></div></div></div>	    
		<div class="clear"></div>
		<div id="commentswrap">
			<div class="widgetwrap">
				<div class="titlewrap cursorpoint" id="commentsbox" style="position: relative;">
					<div tabindex="0" role="button" aria-expanded="false" class="commenttoggle fa fa-plus-square"></div>
					<div class="widgettitle-nonsno">
												Leave a Comment											</div>
				</div>
			</div>
			<div id='commentsbody' class='widgetbody' style='display:none;'>
				


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">






<form action="http://thepioneeronline.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="44959" /></p>



<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="137"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>


</form>









</div>			</div>
			<div class="widgetfooter"></div>
		</div>
		
		</div><div id="sidebar" class="sidebar-template">
			<section>
	<div class="widgetwrap sno-animate sno-rightad-52">
					<div class="advertisementwrap">
				<a target="_blank" href="https://www.instagram.com/hippiesbrew/?hl=en">					<img src="http://thepioneeronline.com/wp-content/uploads/2021/09/Unique-Sweet-Creamy-Coffee-4-1.png"  alt="Advertisement" class="centered" />
				</a>			</div>
								<div class="clear"></div>
		</div>
</section>
		
		<section><div class="widgetwrap sno-animate"><div><div class="textwidget"></div></div></div></section>
			<section>
	<div class="widgetwrap sno-animate sno-rightad-51">
					<div class="advertisementwrap">
				<a target="_blank" href="https://www.goarmy.com/rotc/schools/university-of-california-berkeley.html?iom=ATE7-2707713_FMT_PR_ROTC_8BDE_UCB_Online_Pioneer">					<img src="http://thepioneeronline.com/wp-content/uploads/2020/08/183606-300x250-1.gif"  alt="Advertisement" class="centered" />
				</a>			</div>
								<div class="clear"></div>
		</div>
</section>
		
					<style>
									.sno-sno_text-11 .widgetbody { padding-left: 0px; padding-right: 0px; }
							</style>
			<section>
	<div class="widgetwrap sno-animate sno-sno_text-11">
					<div class="snotextwidget">		

									 <a class="twitter-timeline"  href="https://twitter.com/newspioneer" data-widget-id="522588005224050688">Tweets by @newspioneer</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          							
			</div>
								<div class="clear"></div>
		</div>
</section>
		
			<section>
	<div class="widgetwrap sno-animate sno-rightad-16">
					<div class="advertisementwrap">
									<img src="http://thepioneeronline.com/wp-content/uploads/2014/07/Bay_Discount_v5_web_300.jpg"  alt="Advertisement" class="centered" />
							</div>
								<div class="clear"></div>
		</div>
</section>
		
		
			<section>
	<div class="widgetwrap sno-animate sno-rightad-25">
					<div class="advertisementwrap">
				<a target="_blank" href="https://www.csueastbay.edu/giving/class-giving/Communication.html">					<img src="http://thepioneeronline.com/wp-content/uploads/2018/10/donate_250.png"  alt="Advertisement" class="centered" />
				</a>			</div>
								<div class="clear"></div>
		</div>
</section>
		
					<style>
									.sno-sno_text-15 .widgetbody { padding-left: 0px; padding-right: 0px; }
							</style>
			<section>
	<div class="widgetwrap sno-animate sno-sno_text-15">
		<style>
	.sno-sno_text-15 .sno-widget-style-7-wrap {
		border-bottom: 0px solid #ca1616; 
		border-top: 0px solid #ca1616;
		background: #ffffff; 
	}
	.sno-sno_text-15 .widget7.widgettitle {
	}
	.sno-sno_text-15 .widgetbody {
				
	}
</style>
<div class="sno-widget-style-7-wrap">
	<div class="widget7 widgettitle" role="heading">
			Questions? Comments? Contact Us!		</div>
</div>
<div class="clear"></div>
<div class="widgetbody7 widgetbody">			<div class="snotextwidget">		

									<p style="background: #ffffff; padding-left: 2em;">
<span style="font-size: 1.2em;">
t. 510.885.3175<br/>
25800 Carlos Bee Blvd.<br/>
CSUEB - MI 1076<br/>
Hayward, CA 94542 <br/><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8a8b1b7b6bdbdaab6bdafaba8b9a8bdaa98bbabadbdb9abacbab9a1f6bdbcad">[email&#160;protected]</a>
</span> </p>							
			</div>
								<div class="clear"></div>
			</div>
				</div>
</section>
					<style>
									.sno-sno_text-32 .widgetbody { padding-left: 0px; padding-right: 0px; }
							</style>
			<section>
	<div class="widgetwrap sno-animate sno-sno_text-32">
		<style>
	.sno-sno_text-32 .sno-widget-style-7-wrap {
		border-bottom: 0px solid #ca1616; 
		border-top: 0px solid #ca1616;
		background: #ffffff; 
	}
	.sno-sno_text-32 .widget7.widgettitle {
	}
	.sno-sno_text-32 .widgetbody {
				
	}
</style>
<div class="sno-widget-style-7-wrap">
	<div class="widget7 widgettitle" role="heading">
			Title		</div>
</div>
<div class="clear"></div>
<div class="widgetbody7 widgetbody">			<div class="snotextwidget">		

									<p style="text-align: center; font-size: 1.6em; line-height: 1.4em; font-family: oswald, arial, sans-serif; color: #5e5e5e;">Subscribe to CSUEB's<br>student run newspaper!</p>
<p style="text-align: center;"><a style="font-size: 1.3em; font-family: oswald, arial, sans-serif; color: #8b8b8b;" href="https://mailchi.mp/640b65453c7b/thepioneernewsletter "target=_blank"><u>Sign Up Here!</u></a></p>							
			</div>
								<div class="clear"></div>
			</div>
				</div>
</section>
					<style>
									.sno-sno_text-33 .widgetbody { padding-left: 0px; padding-right: 0px; }
							</style>
			<section>
	<div class="widgetwrap sno-animate sno-sno_text-33">
		<style>
	.sno-sno_text-33 .sno-widget-style-7-wrap {
		border-bottom: 0px solid #ca1616; 
		border-top: 0px solid #ca1616;
		background: #ffffff; 
	}
	.sno-sno_text-33 .widget7.widgettitle {
	}
	.sno-sno_text-33 .widgetbody {
				
	}
</style>
<div class="sno-widget-style-7-wrap">
	<div class="widget7 widgettitle" role="heading">
			Title		</div>
</div>
<div class="clear"></div>
<div class="widgetbody7 widgetbody">			<div class="snotextwidget">		

									<!--[gravityform id="2" title="false" description="false" ajax="true"]-->							
			</div>
								<div class="clear"></div>
			</div>
				</div>
</section>
		</div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44972/campus/welcome-to-east-bay-weekly/">Welcome to East Bay Weekly</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44318/campus/harmful-binary-language-apparent-in-csueb-continuing-education-courses/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/09/Getty-Images--475x352.jpeg' id='grow-stb44318'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='‘Harmful’ Binary Language Apparent in CSUEB Continuing Education Courses'/></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44318').mouseenter(function() {
   											jQuery('#grow-stb44318').removeClass('shrink');
   											jQuery('#grow-stb44318').removeClass('grow');
   											jQuery('#grow-stb44318').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44318').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44318/campus/harmful-binary-language-apparent-in-csueb-continuing-education-courses/">‘Harmful’ Binary Language Apparent in CSUEB Continuing Education Courses</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44328/campus/pfizer-reaches-full-fda-approval-what-does-this-mean-for-csueb-community/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/09/AFP-Getty-Images-475x317.jpeg' id='grow-stb44328'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Pfizer Reaches Full FDA Approval: What Does This Mean for CSUEB Community?'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44328').mouseenter(function() {
   											jQuery('#grow-stb44328').removeClass('shrink');
   											jQuery('#grow-stb44328').removeClass('grow');
   											jQuery('#grow-stb44328').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44328').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44328/campus/pfizer-reaches-full-fda-approval-what-does-this-mean-for-csueb-community/">Pfizer Reaches Full FDA Approval: What Does This Mean for CSUEB Community?</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44275/campus/a-recap-of-al-fresco-2021/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/08/Paolo-Acob-475x317.jpg' id='grow-stb44275'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='A Recap of al Fresco 2021'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44275').mouseenter(function() {
   											jQuery('#grow-stb44275').removeClass('shrink');
   											jQuery('#grow-stb44275').removeClass('grow');
   											jQuery('#grow-stb44275').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44275').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44275/campus/a-recap-of-al-fresco-2021/">A Recap of al Fresco 2021</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44261/campus/returning-to-campus-east-bay-embarks-on-a-new-normal-community/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/08/Monet-Troche-475x317.jpg' id='grow-stb44261'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Returning to Campus: East Bay embarks on a ‘New Normal’ community'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44261').mouseenter(function() {
   											jQuery('#grow-stb44261').removeClass('shrink');
   											jQuery('#grow-stb44261').removeClass('grow');
   											jQuery('#grow-stb44261').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44261').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44261/campus/returning-to-campus-east-bay-embarks-on-a-new-normal-community/">Returning to Campus: East Bay embarks on a ‘New Normal’ community</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44241/campus/cal-state-east-bays-announces-vaccination-requirements-for-staff-faculty-and-students/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/08/Getty-Images-475x316.jpg' id='grow-stb44241'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Cal State East Bay’s announces vaccination requirements for staff, faculty, and students'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44241').mouseenter(function() {
   											jQuery('#grow-stb44241').removeClass('shrink');
   											jQuery('#grow-stb44241').removeClass('grow');
   											jQuery('#grow-stb44241').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44241').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44241/campus/cal-state-east-bays-announces-vaccination-requirements-for-staff-faculty-and-students/">Cal State East Bay’s announces vaccination requirements for staff, faculty, and students</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44219/campus/letter-from-the-editor-11/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/08/P_Staff_21-21-267x475.jpg' id='grow-stb44219'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Letter from the Editor'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44219').mouseenter(function() {
   											jQuery('#grow-stb44219').removeClass('shrink');
   											jQuery('#grow-stb44219').removeClass('grow');
   											jQuery('#grow-stb44219').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44219').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44219/campus/letter-from-the-editor-11/">Letter from the Editor</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44179/campus/in-person-orientation-returns-heres-what-o-team-leaders-have-to-say/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/07/O-Team-1-475x316.jpeg' id='grow-stb44179'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='In-Person Orientation Returns: Here’s What O-Team Leaders Have to Say'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44179').mouseenter(function() {
   											jQuery('#grow-stb44179').removeClass('shrink');
   											jQuery('#grow-stb44179').removeClass('grow');
   											jQuery('#grow-stb44179').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44179').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44179/campus/in-person-orientation-returns-heres-what-o-team-leaders-have-to-say/">In-Person Orientation Returns: Here’s What O-Team Leaders Have to Say</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44127/campus/csuebs-wind-symphony-live-performance/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-21-at-11.55.18-AM-475x266.png' id='grow-stb44127'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='CSUEB’s Wind Symphony Live Performance'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44127').mouseenter(function() {
   											jQuery('#grow-stb44127').removeClass('shrink');
   											jQuery('#grow-stb44127').removeClass('grow');
   											jQuery('#grow-stb44127').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44127').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44127/campus/csuebs-wind-symphony-live-performance/">CSUEB’s Wind Symphony Live Performance</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://thepioneeronline.com/44098/campus/csuebs-womens-basketball-program-has-its-sights-on-a-comeback-season/#photo'><img src='http://thepioneeronline.com/wp-content/uploads/2021/07/Cal-State-East-Bay-Athletics--475x317.jpg' id='grow-stb44098'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='CSUEB’s women’s basketball program has its sights on a comeback season'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb44098').mouseenter(function() {
   											jQuery('#grow-stb44098').removeClass('shrink');
   											jQuery('#grow-stb44098').removeClass('grow');
   											jQuery('#grow-stb44098').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb44098').addClass('shrink');
   										});});</script><p class='stb-cat'>Campus</p><p class="relatedtitle"><a href="http://thepioneeronline.com/44098/campus/csuebs-womens-basketball-program-has-its-sights-on-a-comeback-season/">CSUEB’s women’s basketball program has its sights on a comeback season</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 300,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerright footer-icon"><style>.topnavbarleft { padding: 0px; width:auto; }</style>    
        								   	    										
    
        				
   	    
    
    		<a target="_blank" href="https://www.youtube.com/channel/UCN265t3CKoFDz2ThomooI2w">
    		<div class="sno-icon social-border sno-youtube">
        		<i class="fa fa-youtube-play"></i>
        		<span class="icon-hidden-text">YouTube</span>
        	</div>
    	</a>
    
        				
        				    					
        				
						
	    				
    
	
	    
	
	    	<a target="_blank" href="https://www.instagram.com/thepioneeronline/">
    		<div class="sno-icon social-border sno-instagram">
        		<i class="fa fa-instagram"></i>
        		<span class="icon-hidden-text">Instagram</span>
        	</div>
    	</a>
	    				
    		<a target="_blank" href="https://twitter.com/newspioneer">
    		<div class="sno-icon social-border sno-twitter">
        		<i class="fa fa-twitter"></i>
        		<span class="icon-hidden-text">Twitter</span>
        	</div>
    	</a>
        				
	    	<a target="_blank" href="https://www.facebook.com/ThePioneerNewspaper">
    		<div class="sno-icon social-border sno-facebook">
        		<i class="fa fa-facebook-f"></i>
        		<span class="icon-hidden-text">Facebook</span>
        	</div>
    	</a>
   
   <div class="social-spacer"></div>
   
   </div></div><div class="footersearch">	<form method="get" id="searchform8382" action="http://thepioneeronline.com/">
			<div class="search-button-container" id="searchthis8382">
			<button type="submit" disabled="disabled" id="sno-search-navbar-8382" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s8382" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s8382" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit8382" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-44849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44849"><a href="http://me">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-44850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44850"><a href="http://thepioneeronline.com/category/artsentertainment/">Arts &amp; Life</a></li>
	<li id="menu-item-44851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44851"><a href="http://thepioneeronline.com/category/campus/">Campus</a></li>
	<li id="menu-item-44929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44929"><a href="http://thepioneeronline.com/category/climate/">Climate</a></li>
	<li id="menu-item-44853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44853"><a href="http://thepioneeronline.com/category/features/">Features</a></li>
	<li id="menu-item-44854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44854"><a href="http://thepioneeronline.com/category/health/">Health</a></li>
	<li id="menu-item-44930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44930"><a href="http://thepioneeronline.com/category/opinions/">Opinion</a></li>
	<li id="menu-item-44867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44867"><a href="http://thepioneeronline.com/category/metro/">Metro</a></li>
	<li id="menu-item-44869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44869"><a href="http://thepioneeronline.com/category/photography/">Photo</a></li>
	<li id="menu-item-44872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44872"><a href="http://thepioneeronline.com/category/videos/">Video</a></li>
</ul>
</li>
<li id="menu-item-44855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44855"><a href="http://.">About</a>
<ul class="sub-menu">
	<li id="menu-item-44874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44874"><a href="http://thepioneeronline.com/advertise-with-us/">Advertise With Us!</a></li>
	<li id="menu-item-44882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44882"><a href="https://uhsl4vu9z8t.typeform.com/to/ZXI6ZadW">Apply</a></li>
	<li id="menu-item-44858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44858"><a href="http://.">Contact Us</a></li>
	<li id="menu-item-44877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44877"><a href="https://thepioneeronline.com/staff/?schoolyear=2021-2022">Pioneer Staff</a></li>
</ul>
</li>
<li id="menu-item-44859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44859"><a href="http://.">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-44863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44863"><a href="https://www.facebook.com/ThePioneerNewspaper">Facebook</a></li>
	<li id="menu-item-44860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44860"><a href="https://www.instagram.com/thepioneeronline/">Instagram</a></li>
	<li id="menu-item-44861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44861"><a href="https://mailchi.mp/640b65453c7b/thepioneernewsletter">Newsletter</a></li>
	<li id="menu-item-44862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44862"><a href="https://twitter.com/newspioneer">Twitter</a></li>
	<li id="menu-item-44864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44864"><a href="https://www.youtube.com/channel/UCN265t3CKoFDz2ThomooI2w">Youtube</a></li>
</ul>
</li>
</ul></div></div><div class="clear"></div><div class="footercredit"><div class="sno-footer-credit-inner">&copy; 2021  &bull;  <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://thepioneeronline.com/wp-login.php">Log in</a></div></div><div class="clear"></div></div></div><script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>
<style>
.collapseomatic {
font-size: 1.2em;
line-height: 1.9em;
font-stretch: expanded;
color: #000000;
}
.collapseomatic_content {
font-size: 1.2em;
line-height: 1.9em;
font-stretch: expanded;
color: #000000;
}

#bot-stolenr2 {
font-size: 1.1em;
color: #c72332;
}

#bot-stolenr3 {
font-size: 1.1em;
color: #c72332;
}

#bot-stolenr4 {
font-size: 1.1em;
color: #c72332;
}

#bot-stolenr5 {
font-size: 1.1em;
color: #c72332;
}

#bot-stolenr6 {
font-size: 1.1em;
color: #c72332;
}

#bot-stolenr7 {
font-size: .8em;
color: #c72332;
}

#bot-stolenr8 {
font-size: .8em;
color: #c72332;
}

#bot-stolenr9 {
font-size: 1em;
color: #c72332;
}

#bot-stolenr10 {
font-size: 1em;
color: #c72332;
}

#bot-stolenr11 {
font-size: 1em;
color: #c72332;
} 

#bot-stolenr12{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr13{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr14{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr15{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr16{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr17{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr18{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr19{
font-size: .9em;
color: #c72332;
} 

#bot-stolenr20{
font-size: .9em;
color: #c72332;
} 

#bot-stolenr21{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr22{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr23{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr24{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr25{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr26{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr27{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr28{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr29{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr30{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr31{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr32{
font-size: 1em;
color: #c72332;
} 

#bot-stolenr40 {
font-size: 1em;
color: #c72332;
}

#bot-stolenr41 {
font-size: 1.2em;
color: #c72332;
}

#bot-stolenr42 {
font-size: 1.2em;
color: #c72332;
}

#bot-stolenr43 {
font-size: 1.2em;
color: #c72332;
}

#stolenr2 {
font-size: 1em;
color: #2483c6;
}

#stolenr3 {
font-size: 1em;
color: #2483c6;
}

#stolenr4 {
font-size: 1em;
color: #2483c6;
}

#stolenr5 {
font-size: 1em;
color: #2483c6;
}

#stolenr6 {
font-size: 1em;
color: #2483c6;
}

#stolenr7 {
font-size: 1em;
color: #2483c6;
}

#stolenr8 {
font-size: 1em;
color: #2483c6;
}

#stolenr9 {
font-size: 1em;
color: #2483c6;
}

#stolenr10 {
font-size: 1em;
color: #2483c6;
}

#stolenr11 {
font-size: 1em;
color: #2483c6;
}

#stolenr12 {
font-size: 1em;
color: #2483c6;
}

#stolenr13 {
font-size: 1em;
color: #2483c6;
}

#stolenr14 {
font-size: 1em;
color: #2483c6;
}

#stolenr15 {
font-size: 1em;
color: #2483c6;
}

#stolenr16 {
font-size: 1em;
color: #2483c6;
}

#stolenr17 {
font-size: 1em;
color: #2483c6;
}

#stolenr18 {
font-size: 1em;
color: #2483c6;
}

#stolenr19 {
font-size: 1em;
color: #2483c6;
}

#stolenr20 {
font-size: 1em;
color: #2483c6;
}

#stolenr21 {
font-size: 1em;
color: #2483c6;
}

#stolenr22 {
font-size: 1em;
color: #2483c6;
}

#stolenr23 {
font-size: 1em;
color: #2483c6;
}

#stolenr24 {
font-size: 1em;
color: #2483c6;
}

#stolenr25 {
font-size: 1em;
color: #2483c6;
}

#stolenr26 {
font-size: 1em;
color: #2483c6;
}

#stolenr27 {
font-size: 1em;
color: #2483c6;
}

#stolenr28 {
font-size: 1em;
color: #2483c6;
}

#stolenr29 {
font-size: 1em;
color: #2483c6;
}

#stolenr30 {
font-size: 1em;
color: #2483c6;
}

#stolenr31 {
font-size: 1em;
color: #2483c6;
}

#stolenr32 {
font-size: 1em;
color: #2483c6;
}

#stolenr40 {
font-size: 1em;
color: #2483c6;
}

#stolenr41 {
font-size: 1em;
color: #2483c6;
}

#stolenr42 {
font-size: 1em;
color: #2483c6;
}

#stolenr43 {
font-size: 1em;
color: #2483c6;
}
</style>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45984387-35', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
				<script type="text/javascript">function showhide_toggle(e,t,r,g){var a=jQuery("#"+e+"-link-"+t),s=jQuery("a",a),i=jQuery("#"+e+"-content-"+t),l=jQuery("#"+e+"-toggle-"+t);a.toggleClass("sh-show sh-hide"),i.toggleClass("sh-show sh-hide").toggle(),"true"===s.attr("aria-expanded")?s.attr("aria-expanded","false"):s.attr("aria-expanded","true"),l.text()===r?(l.text(g),a.trigger("sh-link:more")):(l.text(r),a.trigger("sh-link:less")),a.trigger("sh-link:toggle")}</script>
	<div id="sno_hoversearch"><div class="sno-search-close"style="float:right;"><i class="fas fa-times"></i></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://thepioneeronline.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div class="sno-search-button"><i class="fa fa-search"></i><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="44959"><a class='commentscroll' href='http://thepioneeronline.com/44959/campus/in-person-enrollment-the-talking-point-of-spring-2022/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments  sharing-mobile-hide'><i class='fa fa-comments-o'></i><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fthepioneeronline.com%2F44959%2Fcampus%2Fin-person-enrollment-the-talking-point-of-spring-2022%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook sharing-mobile-hide"><i class="fa fa-facebook-f"></i><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=In-Person Enrollment: The Talking Point of Spring 2022&amp;url=http%3A%2F%2Fthepioneeronline.com%2F%3Fp%3D44959" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter sharing-mobile-hide"><i class="fa fa-twitter"></i><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email sharing-mobile-hide"><i class="fa fa-envelope"></i><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//thepioneeronline.com/44959/campus/in-person-enrollment-the-talking-point-of-spring-2022/?utm_source=rss&utm_medium=rss&utm_campaign=in-person-enrollment-the-talking-point-of-spring-2022&print=true"><div class="sharing-icon sno-print sharing-mobile-hide"><i class="fa fa-print"></i><span class="icon-hidden-text">Print</span></div></a></div><div class="sharing-clear"></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up"><i class="fa fa-arrow-up"></i><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://thepioneeronline.com/wp-content/uploads/2018/10/Mini_PioHeader-150x40-1.png" alt="California State University East Bay" /></a></div><div class="hover_title"><div class="hover_titletext">In-Person Enrollment: The Talking Point of Spring 2022</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="http://thepioneeronline.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-b-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19722"><a href="http://thepioneeronline.com/category/artsentertainment/">Arts &amp; Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19732"><a href="http://thepioneeronline.com/category/campus/">Campus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22681"><a href="http://thepioneeronline.com/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44005"><a href="http://thepioneeronline.com/category/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19741"><a href="http://thepioneeronline.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20012"><a href="http://thepioneeronline.com/category/opinions/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44052"><a href="http://thepioneeronline.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21075"><a href="http://thepioneeronline.com/category/media/">Media</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44006"><a href="http://thepioneeronline.com/category/metro/">Metro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20563"><a href="http://thepioneeronline.com/category/comics/">Comics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20575"><a href="http://thepioneeronline.com/category/photo-galleries/">Photo Galleries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="http://thepioneeronline.com/video-2/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44007"><a href="http://thepioneeronline.com/category/espanol/">Español</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24450"><a href="http://thepioneeronline.com/advertise-with-us/">Advertise With Us!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44008"><a href="http://thepioneeronline.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44011"><a href="https://thepioneeronline.com/staff/?schoolyear=2021-2022">Staff</a></li>
</ul></div></ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
				// disabling this feature when using new scrollToFix elements in header
				if( jQuery('.sno-header-row-stick').length ) return;
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
											
							if( jQuery('.navbarwrap').length ) {
								HoverOffset2 += jQuery('.navbarwrap').outerHeight();
								HoverHeight2 += jQuery('.navbarwrap').outerHeight();
							}
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footer').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
								
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
															if( jQuery('.navbarwrap').length ) {
									jQuery('.navbarwrap').stop().animate({ top: HoverHeight +'px'}, { duration: 300, queue: false });
								}
								
														
															var lpb = jQuery('.lf_headerleft').width();
																var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script><div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/thepioneeronline.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.23' id='collapseomatic-js-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/perfecty-push-notifications/public/js/perfecty-push-sdk/dist/perfecty-push-sdk.min.js?ver=1.4.1' id='perfecty-push-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/3.5.0/chart.min.js?ver=0.0.2' id='chartsjs-main-js'></script>
<script type='text/javascript' id='sno-infographics-widget-script-js-extra'>
/* <![CDATA[ */
var sno_infographics_ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-infographics/assets/script/sno-infographics-widget.js?ver=0.0.2' id='sno-infographics-widget-script-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.js?ver=5.8.1' id='ui-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-plugin-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-pdf-flipbook/assets/script/sno-pdf-flipbook-script.js?ver=1.0.5' id='sno-pdf-flipbook-plugin-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-turnjs-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-pdf-flipbook/assets/script/turn.js?ver=1.0.0' id='sno-pdf-flipbook-turnjs-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-mousewheel-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-pdf-flipbook/assets/script/jquery.mousewheel.min.js?ver=1.0.0' id='sno-pdf-flipbook-mousewheel-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-hash-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-pdf-flipbook/assets/script/hash.js?ver=1.0.0' id='sno-pdf-flipbook-hash-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-modernizr-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-pdf-flipbook/assets/script/modernizr.2.5.3.min.js?ver=1.0.0' id='sno-pdf-flipbook-modernizr-script-js'></script>
<script type='text/javascript' id='custom-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-polls/assets/script/sno-polls-widget.js?ver=0.0.3' id='custom-widget-script-js'></script>
<script type='text/javascript' id='custom-test-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-polls/assets/script/sno-polls-test-widget.js?ver=0.0.2' id='custom-test-widget-script-js'></script>
<script type='text/javascript' id='custom-quiz-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"http:\/\/thepioneeronline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/sno-polls/assets/script/sno-polls-quiz-widget.js?ver=0.0.2' id='custom-quiz-widget-script-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.5' id='splw-old-script-js'></script>
<script type='text/javascript' src='http://thepioneeronline.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
#thepi-slider-9102 {float: none; width: 286px; margin-left: 10px;}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></div></body></html>